<!DOCTYPE html><html><head><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link href="//googleads.github.io/videojs-ima/dist/videojs.ima.css" rel="stylesheet"/><title>Bronx students work together to issue recommendations on remote learning</title><meta property="description" content="A group of high school students in the Bronx put their minds together to come up with a solution to problems facing them during the pandemic."/><meta property="og:site_name" content="News 12 - Brooklyn"/><meta property="og:type" content="website"/><meta property="og:title" content="Bronx students work together to issue recommendations on remote learning"/><meta property="og:description" content="A group of high school students in the Bronx put their minds together to come up with a solution to problems facing them during the pandemic."/><meta property="og:image" content="https://img.chdrstatic.com/media/0b0ffbb8-a44b-4baf-a809-1f02449961ee.png?source=backend&amp;crop=1200:675,smart&amp;width=1200&amp;height=675&amp;auto=webp"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta property="twitter:site" content="@News12BK"/><meta property="twitter:dnt" content="on"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Bronx students work together to issue recommendations on remote learning"/><meta property="twitter:description" content="A group of high school students in the Bronx put their minds together to come up with a solution to problems facing them during the pandemic."/><meta property="twitter:image:src" content="https://img.chdrstatic.com/media/0b0ffbb8-a44b-4baf-a809-1f02449961ee.png?source=backend&amp;crop=1200:675,smart&amp;width=1200&amp;height=675&amp;auto=webp"/><style type="text/css">.section-5c6c979d2d350613f88611118713bec4 { flex-grow: 1; }
.section-5c6c979d2d350613f88611118713bec4 { width: 100%; display: block; }
.section-8f34017d5411ffc13552060e924eb381 { flex-grow: 1; }
.section-8f34017d5411ffc13552060e924eb381 { width: 1px; display: block; }
@media only screen and (max-width: 1023px) { .section-8f34017d5411ffc13552060e924eb381 { width: 100%; display: block; } }
.section-2f60911593dc7951075e15346619d72f { flex-grow: 0; }
.section-2f60911593dc7951075e15346619d72f { width: 350px; display: block; }
@media only screen and (max-width: 1023px) { .section-2f60911593dc7951075e15346619d72f { width: 0%; display: none; } }
</style><script class="jsx-2320099715">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    } }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cheddar-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="text/javascript" src="https://sb.scorecardresearch.com/c2/plugins/streaming-videojs/v1/current.js"></script><script class="jsx-2320099715">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    } }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cheddar-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script class="jsx-2320099715">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    } }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cheddar-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script class="jsx-2320099715">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    } }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cheddar-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script class="jsx-2320099715">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    } }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cheddar-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script class="jsx-2320099715">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    } }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cheddar-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><meta name="next-head-count" content="26"/><link rel="preload" href="/_next/static/css/a42322c4f2f057183210.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a42322c4f2f057183210.css"/><link rel="preload" href="/_next/static/bGNW1G2_G9iZjS54h9uTf/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/bGNW1G2_G9iZjS54h9uTf/pages/%5Bslug%5D.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-d39b6a18d9e80a4f3654.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.cbcb517e40c98df1bf21.js" as="script"/><link rel="preload" href="/_next/static/chunks/851e724a.a419aff87b5dd242219b.js" as="script"/><link rel="preload" href="/_next/static/chunks/a9a7754c.e5e6e912ec487a2e243a.js" as="script"/><link rel="preload" href="/_next/static/chunks/7dd1c244.8b483cfad2fbe171f400.js" as="script"/><link rel="preload" href="/_next/static/chunks/3dce10a9.4e4a5f8e8c83a31f5a92.js" as="script"/><link rel="preload" href="/_next/static/chunks/e2367f0f.38aceae60946b730a615.js" as="script"/><link rel="preload" href="/_next/static/chunks/a9e640ed.e35d2e29ab5f372ab8c8.js" as="script"/><link rel="preload" href="/_next/static/chunks/2f614c82.820e2a7f4d2e48351d54.js" as="script"/><link rel="preload" href="/_next/static/chunks/dac51a9f.eb5f2d27c392014520e6.js" as="script"/><link rel="preload" href="/_next/static/chunks/b99cef03.b146696923adcfa0d872.js" as="script"/><link rel="preload" href="/_next/static/chunks/8ff4735c.cc3ee90d515a61d44575.js" as="script"/><link rel="preload" href="/_next/static/chunks/7313c910059237cdaabfeb194155d490c80a81a4.6a5e1349c73c6478f6a3.js" as="script"/><link rel="preload" href="/_next/static/chunks/2a269500c7c03d971b3af31de6bbf9414f703b82.ee2a7775097b43371a2d.js" as="script"/><link rel="preload" href="/_next/static/chunks/e352135bc2349dd2a955d36063becf8fdaf10fd8.022f066e6bdde8cf1302.js" as="script"/><link rel="preload" href="/_next/static/chunks/474c77473e43312502f670f0a1368f81c76839ea.25973de3e8c7845e778a.js" as="script"/><link rel="preload" href="/_next/static/chunks/c7e8b6031dd95ab0c615dc69b6b9b0ae43894062.ef40fe5db00c0f8ef28a.js" as="script"/><link rel="preload" href="/_next/static/chunks/215f6507314a75ec3d20baf2a4ca88a82d2db134.846e959500ce477b4df9.js" as="script"/><link rel="preload" href="/_next/static/chunks/08480aa315cf4b4a2b61f84d7c1cb85a0624b308.69fae80388a7d8e81737.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-3317018cddb83a1d09ee.js" as="script"/><link rel="preload" href="/_next/static/chunks/75fc9c18.3d38bcf24184396f0112.js" as="script"/><link rel="preload" href="/_next/static/chunks/d6e1aeb5.92deef29b83ffd736f05.js" as="script"/><link rel="preload" href="/_next/static/chunks/36a89214.549c04ff9127842614b3.js" as="script"/><link rel="preload" href="/_next/static/chunks/62afad7b.f89519b82955e8ea51cf.js" as="script"/><link rel="preload" href="/_next/static/chunks/f439f35fab184f9278e1302d8fddff4435c08fd2.634637dc821a2dd4b19f.js" as="script"/><link rel="preload" href="/_next/static/chunks/e87d532f02e07f91e4f93603fcb91021dc67759e.c20f857e48b9f7530d0d.js" as="script"/><style id="__jsx-93900952">nav.jsx-93900952{position:absolute;top:100%;left:-5000px;width:100%;-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;z-index:1;}.shadow-wrapper.jsx-93900952{width:100%;background:rgba(0,0,0,0.8);height:100%;}.nav-content.jsx-93900952{width:100%;max-width:540px;background:#ffffff;padding:30px 23px;box-sizing:border-box;overflow:auto;height:100%;}nav.open.jsx-93900952{left:0;}a.jsx-93900952{-webkit-text-decoration:none;text-decoration:none;}li.jsx-93900952{list-style-type:none;}.live.jsx-93900952 a.jsx-93900952{font-weight:500;font-size:15px;line-height:18px;color:#0D0D0D;text-transform:uppercase;}.live.jsx-93900952 a.jsx-93900952:before{content:'';background:#2056dc;height:8px;width:8px;display:inline-block;border-radius:50%;margin-right:8px;}ul.jsx-93900952 li.jsx-93900952 a.jsx-93900952{font-style:normal;font-weight:normal;font-size:14px;line-height:17px;color:#121212;display:block;margin:12px 30px 0 0px;-webkit-transition:0.2s;transition:0.2s;}ul.jsx-93900952 li.jsx-93900952 a.jsx-93900952:hover{color:#5a5a5a;}ul.jsx-93900952{margin:22px 0 38px 0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.nav-items-section.jsx-93900952 ul.jsx-93900952{grid-template-columns:repeat(2,1fr);display:grid;-webkit-column-gap:19px;column-gap:19px;row-gap:24px;}.nav-items-section.jsx-93900952 ul.jsx-93900952 li.jsx-93900952 a.jsx-93900952{margin:0;}.heading-wrapper.jsx-93900952{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.heading.jsx-93900952{font-style:italic;font-weight:500;font-size:18px;line-height:22px;color:#121212;}.line.jsx-93900952{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;height:0.5px;background-color:#121212;margin-left:15px;box-sizing:border-box;}.top-links.jsx-93900952{margin:38px 0;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.top-links.jsx-93900952>li.jsx-93900952>a.jsx-93900952{margin:0;}.social.jsx-93900952{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;color:#2c2c2c;font-size:17px;width:auto;}.social.jsx-93900952 a.jsx-93900952{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;border-color:#787679;}@media only screen and (min-width:540px){.nav-content.jsx-93900952{padding:30px 75px 30px 46px;}.three-across.jsx-93900952 ul.jsx-93900952{grid-template-columns:repeat(3,1fr);}}@media only screen and (min-width:768px){ul.jsx-93900952 li.jsx-93900952 a.jsx-93900952{font-size:16px;line-height:19px;}}</style><style id="__jsx-4119313949">.open.jsx-4119313949{height:0px;}</style><style id="__jsx-644893741">.wrapper.jsx-644893741{height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;position:absolute;left:0;top:0;-webkit-transition:0.2s;transition:0.2s;-webkit-transition-timing-function:ease;transition-timing-function:ease;box-sizing:border-box;}.container-search.jsx-644893741{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;width:100%;background:#ffffff;padding:21px 24px;}.container-search.jsx-644893741:after{content:"";position:absolute;background:#ffffffb3;width:100%;top:80px;z-index:1;-webkit-transition:0.2s;transition:0.2s;-webkit-transition-delay:0.2s;transition-delay:0.2s;-webkit-transition-timing-function:ease;transition-timing-function:ease;}.container-input.jsx-644893741{position:relative;width:100%;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;padding-right:10px;}input.jsx-644893741{outline:none;border:none;padding:0;margin:0;font-size:20px;width:100%;text-align:center;}.container-close-button.jsx-644893741{cursor:pointer;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}@media only screen and (min-width:1440px){.wrapper.jsx-644893741{position:fixed;left:0;top:0;width:100vw;height:auto;z-index:1;}}</style><style id="__jsx-1808133159">.wrapper.jsx-1808133159{width:0vw;overflow:hidden;left:-100px;}.container-search.jsx-1808133159:after{height:0vh;}</style><style id="__jsx-3173138966">body{overflow:auto;}</style><style id="__jsx-2978759906">ul.jsx-2978759906{margin:0;list-style-type:none;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}li.jsx-2978759906{padding:20px 32px;}.main-nav-link.jsx-2978759906{-webkit-text-decoration:none;text-decoration:none;font-weight:500;font-size:0.89em;line-height:1.2em;color:#121212;text-transform:uppercase;}.main-nav-link.jsx-2978759906:hover{color:#5a5a5a;}@media only screen and (max-width:1023px){.jsx-2978759906{display:none;}}</style><style id="__jsx-2802840385">header.jsx-2802840385{position:relative;top:0;background-color:white;width:100%;z-index:1;}.wrapper.jsx-2802840385{box-shadow:0px 2px 4px rgba(0,0,0,0.08);}.top.jsx-2802840385{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:21px 24px;position:relative;}.container-nav-button.jsx-2802840385{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:16px;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;cursor:pointer;}.scroll.jsx-2802840385 .open-button.jsx-2802840385{background-color:#ffffff;}.scroll.jsx-2802840385 .open-button.jsx-2802840385:before{background-color:#ffffff;}.scroll.jsx-2802840385 .open-button.jsx-2802840385:after{background-color:#ffffff;}.open-button.jsx-2802840385:before{content:'';width:24px;height:3px;background-color:#2c2c2c;display:block;top:6px;position:relative;}.open-button.jsx-2802840385{width:24px;height:3px;background-color:#2c2c2c;}.open-button.jsx-2802840385:after{content:'';width:24px;height:3px;background-color:#2c2c2c;display:block;top:9px;position:relative;}.scroll.jsx-2802840385 .close-button.jsx-2802840385:before{background-color:#ffffff;}.scroll.jsx-2802840385 .close-button.jsx-2802840385:after{background-color:#ffffff;}.close-button.jsx-2802840385{width:24px;min-height:20px;position:relative;}.close-button.jsx-2802840385:before,.close-button.jsx-2802840385:after{position:absolute;content:'';height:20px;width:3px;background-color:#2c2c2c;left:10px;}.close-button.jsx-2802840385:before{-webkit-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);}.close-button.jsx-2802840385:after{-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);}.container-logo-primary.jsx-2802840385 img.jsx-2802840385{width:112px;height:auto;vertical-align:middle;}.container-logo-primary.jsx-2802840385:hover{cursor:pointer;}.container-search-button.jsx-2802840385{font-size:28px;line-height:18px;cursor:pointer;}.social.jsx-2802840385{display:none;color:#ffffff;font-size:12px;width:143px;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.scroll.jsx-2802840385{position:fixed;top:0;width:100%;background:#121212;}.scroll.jsx-2802840385 .container-logo-primary.jsx-2802840385{display:none;}.scroll.jsx-2802840385 .container-search-button.jsx-2802840385{display:none;}.container-logo-secondary.jsx-2802840385{display:none;}div.scroll.jsx-2802840385 .container-logo-secondary.jsx-2802840385{display:block;}.scroll.jsx-2802840385 .social.jsx-2802840385{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.container-logo-secondary.jsx-2802840385 img.jsx-2802840385{width:70px;height:auto;vertical-align:middle;}.container-news-headline.jsx-2802840385{display:none;font-weight:bold;font-size:13px;line-height:16px;color:#fcfcfc;margin-right:56px;white-space:nowrap;overflow:hidden !important;text-overflow:ellipsis;}@media only screen and (min-width:540px){.scroll.jsx-2802840385 .top.jsx-2802840385{-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}.scroll.jsx-2802840385 .top.jsx-2802840385 .container-logo-secondary.jsx-2802840385{margin-left:40px;margin-right:49px;}}@media only screen and (min-width:768px){.scroll.jsx-2802840385 .top.jsx-2802840385{-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}.scroll.jsx-2802840385 .top.jsx-2802840385 .container-logo-secondary.jsx-2802840385{margin-left:37px;margin-right:84px;}.scroll.jsx-2802840385 .top.jsx-2802840385 .container-news-headline.jsx-2802840385{display:block;}.bottom.jsx-2802840385{box-shadow:0px 6px 4px rgba(0,0,0,0.08);}}</style><style id="__jsx-1843013747">header.jsx-1843013747{padding-top:0px;}</style><style id="__jsx-1812792641">body{overflow:auto;}</style><style id="__jsx-849010470">.footer-social.jsx-849010470 span.jsx-849010470{padding-right:24px;font-size:26px;vertical-align:middle;}.apps.jsx-849010470{display:block;margin-top:24px;}.google.jsx-849010470{width:100px;content:url('/play-store.svg');padding-right:0;}.apple.jsx-849010470{width:100px;content:url('/app-store.svg');}@media only screen and (min-width:768px){.apps.jsx-849010470{vertical-align:middle;display:inline-block;margin-top:0;}}</style><style id="__jsx-2320099715">.banner.jsx-2320099715{background:#efefef;margin:0 auto;overflow:hidden;}.banner-custom.jsx-2320099715{position:fixed;top:0;left:0;overflow:visible;background-color:transparent;}.banner-footer.jsx-2320099715{width:320px;height:50px;}.banner-leaderboard.jsx-2320099715{width:300px;height:250px;margin:0 auto;}.banner-midContent.jsx-2320099715{width:300px;height:250px;margin:40px auto 60px auto;}.banner-sidebar.jsx-2320099715{width:300px;min-height:250px;margin-top:45px;}@media only screen and (min-width:808px){.banner-leaderboard.jsx-2320099715{width:728px;height:90px;}}@media only screen and (min-width:1280px){.banner-midContent.jsx-2320099715{width:728px;height:90px;margin-top:20px;}}@media only screen and (min-width:728px){.banner-footer.jsx-2320099715{width:728px;height:90px;}}</style><style id="__jsx-3031816540">.main-footer{background-color:#FAFAFA;text-align:center;padding:64px 0 74px 0;color:black;box-sizing:border-box;}.main-footer .new12-logo{width:125px;height:auto;margin-bottom:40px;}.main-footer ul{list-style:none;padding-left:0;-ms-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;color:black;text-style:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;}.main-footer ul:last-of-type{font-size:14px;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;color:#7c7c7c;}.main-footer li{margin-bottom:16px;}.main-footer ul:last-of-type li{margin-right:10px;}.main-footer a{font-size:0.89em;font-weight:400;color:inherit;-webkit-text-decoration:none;text-decoration:none;}.main-footer a:hover{color:#5a5a5a;}.main-footer .footer-social{margin:32px 0 40px 0;}.ad-mobile-wrapper{position:fixed;bottom:0;left:0;right:0;width:100%;padding:10px;background-color:white;box-sizing:border-box;}@media only screen and (min-width:728px) and (max-width:1023px){.main-footer{padding-bottom:100px;}}@media only screen and (min-width:768px){.main-footer ul{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin-bottom:16px;}.main-footer li{margin-right:32px;margin-bottom:0;}.main-footer .footer-social{margin:48px 0 48px 0;}.main-footer .new12-logo{margin-bottom:48px;}}@media only screen and (min-width:1024px){.main-footer .new12-logo{margin-bottom:64px;}.main-footer ul{margin-bottom:16px;}.main-footer .footer-social{margin:48px 0 81px 0;}.ad-mobile-wrapper{display:none;}}@media only screen and (min-width:1440px){.main-footer li{margin-right:48px;}}</style><style id="__jsx-1169153856">@import url('/fonts/graphik/font.css');html,body{margin:0;font-family:'Graphik';box-sizing:border-box;font-size:18px;min-width:375px;height:100%;}#__next{height:100%;}h1,h2,h3,h4,h5,h6{color:#2c2c2c;border-bottom:2px solid #e3e500;font-size:1.65em;font-style:italic;font-weight:500;width:100%;margin:0;padding:0 0 6px 0;}h2{font-size:1.45em;}h3{font-size:1.3em;}h4,h5,h6{font-size:1.22em;text-transform:uppercase;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}img{max-width:100%;vertical-align:middle;}a{-webkit-text-decoration:none;text-decoration:none;color:#417af6;font-weight:600;}@media only screen and (max-width:1024px){h4,h5,h6{display:block;margin:0 auto;text-transform:uppercase;text-align:center;}}@media only screen and (max-width:767px){h1,h2,h3{display:block;margin:0 auto;text-transform:uppercase;text-align:center;font-size:1.22em;}h4,h5,h6{font-size:1.11em;}h1{width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}}</style><style id="__jsx-1224318135">.container{max-width:1480px;margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;position:relative;}.container.horizontal{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.container.fullWidth{max-width:initial;}.section{padding:12px;box-sizing:border-box;}.collapse-top{padding-top:0;}.collapse-right{padding-right:0;}.collapse-bottom{padding-bottom:0;}.collapse-left{padding-left:0;}</style><style id="__jsx-2491278731">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</style><style id="__jsx-2984364874">.article h1,.article h2,.article h3,.article h4,.article h5,.article h6{border:0;font-style:normal;font-size:1.89em;font-weight:600;line-height:1.18em;padding:0;margin-bottom:16px;text-transform:initial;text-align:left;}.article embed{max-width:100%;margin-bottom:12px;}.article blockquote{margin:0 0 36px 0;padding:5px 0px 5px 40px;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.article blockquote:before{content:"";height:100%;width:24px;background:#E3E500;position:absolute;left:0;}.article .twitter-tweet{margin-left:auto;margin-right:auto;}.article .twitter-tweet:before{background:transparent;width:0;}.article blockquote>p{font-weight:500;font-size:28px;line-height:38px;color:#121212;margin:0;}.article blockquote>footer{font-size:16px;line-height:24px;color:#5a5a5a;}.article blockquote>footer:before{content:'-';margin-right:5px;}.byline{color:#464646;font-weight:300;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;overflow:hidden;margin-bottom:16px;}.byline>:not(:last-child):after{font-weight:400;content:'|';padding:0 4px;}.author{font-weight:600;}.author:before{font-weight:400;content:'By ';}.byline .text{padding-right:0.4em;}.social{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-bottom:16px;}.social a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;font-size:0.9em;width:32px;height:32px;border-width:1px 0 1px 1px;border-style:solid;border-color:#e6e6e6;color:#2c2c2c;text-align:center;}.social a:last-child{border-width:1px;}.social a.twitter:hover{color:#00acee;}.social a.facebook-f:hover{color:#3b5998;}.social svg{margin:0 auto;}.article img,.article img+em{display:block;width:70%;margin:0 auto 20px auto;}.article img+em,.article embed+em{font-size:0.89em;font-style:normal;font-weight:300;line-height:1.5em;color:#5a5a5a;}.article img+em:after,.article embed+em:after{display:block;content:'';border-bottom:1px solid #123075;padding-top:15px;margin-bottom:30px;}.article .hero{margin-bottom:30px;}.article .hero img{width:100%;}.article a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.block,.list{font-size:1em;font-weight:300;line-height:1.5em;margin-bottom:30px;}.article div.embed{margin:0 auto 30px auto;max-width:100%;}.article .carousel-embed{width:100%;height:690px;}.article .form-embed{width:100%;height:1100px;}@media only screen and (min-width:540px){.article .carousel-embed{width:100%;height:768px;}}@media only screen and (min-width:768px){.article .carousel-embed{width:100%;height:826px;}}@media only screen and (min-width:1024px){.article .carousel-embed{width:100%;height:790px;}}</style><style id="__jsx-2040455976">.banner{background-color:#d1193e;}.banner a{display:block;max-width:1420px;margin:0 auto;padding:30px;color:white;}.banner .tagline{display:inline-block;font-size:18px;text-transform:uppercase;font-style:italic;color:#e7e7e7;background-color:#121212;padding:6px 5px 0 5px;margin-bottom:25px;}.banner h1,.banner h2,.banner h3,.banner h4,.banner h5,.banner h6{font-size:28px;line-height:35px;margin:0;padding:0;color:white;font-style:normal;border:none;text-transform:none;text-align:left;}@media only screen and (min-width:768px){.banner .tagline{font-size:20px;}.banner h1,.banner h2,.banner h3,.banner h4,.banner h5,.banner h6{font-size:34px;line-height:40px;}}</style><style id="__jsx-4105660197">.markdown{font-size:1em;font-weight:300;line-height:1.5em;margin-bottom:30px;}.markdown a,.markdown strong{font-weight:500;}.markdown a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style></head><body><div id="__next"><header class="jsx-2802840385 jsx-1843013747 jsx-1812792641"><div class="jsx-2802840385 jsx-1843013747 jsx-1812792641 "><div class="jsx-2802840385 jsx-1843013747 jsx-1812792641 wrapper"><div class="jsx-2802840385 jsx-1843013747 jsx-1812792641 top"><div role="button" class="jsx-2802840385 jsx-1843013747 jsx-1812792641 container-nav-button"><div class="jsx-2802840385 jsx-1843013747 jsx-1812792641 open-button"></div></div><nav class="jsx-93900952 jsx-4119313949 "><div class="jsx-93900952 jsx-4119313949 shadow-wrapper"><div class="jsx-93900952 jsx-4119313949 nav-content"><div class="jsx-93900952 jsx-4119313949 live"><a href="http://brooklyn.news12.com/brooklyn-live" class="jsx-93900952 jsx-4119313949">Watch Live</a></div><ul class="jsx-93900952 jsx-4119313949 top-links"><li class="jsx-93900952"><a href="/brooklyn-news" class="jsx-93900952">News</a></li><li class="jsx-93900952"><a href="/weather" class="jsx-93900952">Weather</a></li><li class="jsx-93900952"><a href="/brooklyn-education" class="jsx-93900952">Education</a></li><li class="jsx-93900952"><a href="/brooklyn-coronavirus" class="jsx-93900952">Coronavirus</a></li><li class="jsx-93900952"><a href="/brooklyn-politics" class="jsx-93900952">Politics</a></li><li class="jsx-93900952"><a href="/brooklyn-live" class="jsx-93900952">Watch Live</a></li></ul><div class="jsx-93900952 nav-items-section"><div class="jsx-93900952 heading-wrapper"><div class="jsx-93900952 heading">Browse Sections</div><div class="jsx-93900952 line"></div></div><ul class="jsx-93900952"><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/brooklyn-crime">Crime</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/brooklyn-sports">Sports</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/brooklyn-unrest-in-america">Unrest in America</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/brooklyn-consumer">Consumer</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/brooklyn-transportation">Transportation</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/brooklyn-food-and-fun">Food &amp; Fun</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/brooklyn-state-of-our-schools">State of Our Schools</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/brooklyn-numbers-and-links">Numbers &amp; Links</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/noticias-univision-41-por-news-12">Noticias Univision 41</a></li></ul></div><div class="jsx-93900952 nav-items-section"><div class="jsx-93900952 heading-wrapper"><div class="jsx-93900952 heading">Features</div><div class="jsx-93900952 line"></div></div><ul class="jsx-93900952"><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/brooklyn-were-open">We’re Open</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/the-download">The Download</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/brooklyn-road-trip-close-to-home">Road Trip: Close to Home</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/just-engaged-in-brooklyn-41615562">Just Engaged in Brooklyn</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/just-married-in-brooklyn-41505392">Just Married in Brooklyn</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/brooklyn-parenting-411">Parenting 411</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/on-a-positive-note">On A Positive Note</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/brooklyn-birthday-smiles-41505042">Birthday Smiles</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/mind-game-monday">Mind Game Monday</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/your-heroes-of-coronavirus-photos-41932746">Hometown Heroes</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="/staff-picks">Staff Picks</a></li></ul></div><div class="jsx-93900952 nav-items-section three-across"><div class="jsx-93900952 heading-wrapper"><div class="jsx-93900952 heading">Regions</div><div class="jsx-93900952 line"></div></div><ul class="jsx-93900952"><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="//bronx.news12.com">The Bronx</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="//brooklyn.news12.com">Brooklyn</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="//connecticut.news12.com">Connecticut</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="//hudsonvalley.news12.com">Hudson Valley</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="//longisland.news12.com">Long Island</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="//newjersey.news12.com">New Jersey</a></li><li class="jsx-93900952"><a class="jsx-93900952 main-nav-link" href="//westchester.news12.com">Westchester</a></li></ul></div><div class="jsx-93900952 nav-items-section"><div class="jsx-93900952 social"><a href="https://twitter.com/News12BK" target="_blank" class="jsx-93900952"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a href="https://facebook.com/News12BK" target="_blank" class="jsx-93900952"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></a><a href="https://instagram.com/News12BK" target="_blank" class="jsx-93900952"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></div></div></div></div></nav><div class="jsx-2802840385 jsx-1843013747 jsx-1812792641 container-logo-primary"><img src="/brooklyn.svg" alt="news 12 logo" class="jsx-2802840385 jsx-1843013747 jsx-1812792641"/></div><div class="jsx-2802840385 jsx-1843013747 jsx-1812792641 container-logo-secondary"><img src="/news-12-brooklyn-logo-white.svg" alt="news 12 logo white" class="jsx-2802840385 jsx-1843013747 jsx-1812792641"/></div><div role="button" class="jsx-2802840385 jsx-1843013747 jsx-1812792641 container-search-button"><img src="/search-icon.svg" alt="search icon" class="jsx-2802840385 jsx-1843013747 jsx-1812792641"/></div><div class="jsx-2802840385 jsx-1843013747 jsx-1812792641 social"><span class="jsx-2802840385 jsx-1843013747 jsx-1812792641"><i class="jsx-2802840385 jsx-1843013747 jsx-1812792641 fab fa-twitter"></i></span><span class="jsx-2802840385 jsx-1843013747 jsx-1812792641"><i class="jsx-2802840385 jsx-1843013747 jsx-1812792641 fab fa-facebook-f"></i></span><span class="jsx-2802840385 jsx-1843013747 jsx-1812792641"><i class="jsx-2802840385 jsx-1843013747 jsx-1812792641 fab fa-instagram"></i></span><span class="jsx-2802840385 jsx-1843013747 jsx-1812792641"><i class="jsx-2802840385 jsx-1843013747 jsx-1812792641 fab fa-youtube"></i></span><span class="jsx-2802840385 jsx-1843013747 jsx-1812792641"><i class="jsx-2802840385 jsx-1843013747 jsx-1812792641 far fa-envelope"></i></span></div><div data-testid="search-wrapper" class="jsx-644893741 jsx-1808133159 jsx-3173138966 wrapper"><div class="jsx-644893741 jsx-1808133159 jsx-3173138966 container-search"><div class="jsx-644893741 jsx-1808133159 jsx-3173138966 container-input"><input type="text" value="" name="search" placeholder="Search" autoComplete="off" class="jsx-644893741 jsx-1808133159 jsx-3173138966"/></div><div role="button" class="jsx-644893741 jsx-1808133159 jsx-3173138966 container-close-button"><img src="/close_icon_black.svg" alt="close button" class="jsx-644893741 jsx-1808133159 jsx-3173138966"/></div></div></div></div><div class="jsx-2802840385 jsx-1843013747 jsx-1812792641 bottom"><nav class="jsx-2978759906"><ul class="jsx-2978759906"><li class="jsx-2978759906"><a class="jsx-2978759906 main-nav-link" href="/brooklyn-news">News</a></li><li class="jsx-2978759906"><a class="jsx-2978759906 main-nav-link" href="/weather">Weather</a></li><li class="jsx-2978759906"><a class="jsx-2978759906 main-nav-link" href="/brooklyn-education">Education</a></li><li class="jsx-2978759906"><a class="jsx-2978759906 main-nav-link" href="/brooklyn-coronavirus">Coronavirus</a></li><li class="jsx-2978759906"><a class="jsx-2978759906 main-nav-link" href="/brooklyn-politics">Politics</a></li><li class="jsx-2978759906"><a class="jsx-2978759906 main-nav-link" href="/brooklyn-live">Watch Live</a></li></ul></nav></div></div></div></header><div class="renderable article"><div class="container horizontal normal"><div class="section section-5c6c979d2d350613f88611118713bec4"><div data-testid="ad" class="jsx-2320099715 banner banner-leaderboard"></div></div><div class="section section-8f34017d5411ffc13552060e924eb381"><h1 class="heading">Bronx students work together to issue recommendations on remote learning</h1><div class="byline"><span class="author">News 12 Staff</span><div class="datetime"><span class="date">Dec 23, 2020,  8:49am EST</span></div><div class="datetime"><span class="date"><span class="text">Updated on:</span>Dec 23, 2020,  8:49am EST</span></div></div><div class="social"><a href="https://twitter.com/share?url=https://brooklyn.news12.com/bronx-students-work-together-to-issue-recommendations-on-remote-learning" class="twitter" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://brooklyn.news12.com/bronx-students-work-together-to-issue-recommendations-on-remote-learning" class="facebook-f" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></a></div><div class="hero"><div data-testid="video_player" class="video_player show_controls"><div data-vjs-player="true" id="content_video" class="video-js"><video muted="" class="video-js" crossorigin="anonymous" autoplay=""></video></div></div></div><div class="block">A group of high school students in the Bronx put their minds together to come up with a solution to problems facing them during the pandemic.</div><div class="block">The teenagers focused their attention on remote education in the borough in a mission known as &quot;The Thinkubator.&quot;</div><div class="block">They were able to come up with four recommendations for the city&#x27;s school system to consider and submitted their plans.</div><div class="block">The students are calling for establishing clear coronavirus guidelines, better access to at-home technology, improved services for vulnerable students and a better feedback system for families and students.</div><div class="block">&quot;I think we&#x27;re at an opportune time to allow young people to decide our future, to decide out fate,&quot; says President and CEO of The Thinkubator Dr. Edward Summers. &quot;And so us putting them at the table, bringing them to the forefront and elevating their voices that are going to be the change that we want to see.&quot;</div><div class="block">Students who worked on the issue did so almost entirely virtually.</div><div data-testid="ad" id="taboola-feed---below-article-thumbnails" class="jsx-2320099715"><script class="jsx-2320099715">
            window._taboola = window._taboola || [];
            _taboola.push({"mode":"alternating-thumbnails-a","container":"taboola-feed---below-article-thumbnails","placement":"Feed - Below article thumbnails","target_type":"mix"});
          </script></div></div><div class="section section-2f60911593dc7951075e15346619d72f"><div data-testid="ad" class="jsx-2320099715 banner banner-sidebar"></div><div data-testid="ad" class="jsx-2320099715 banner banner-sidebar"></div></div></div></div><script type="text/javascript" src="https://gringotts-rmp.s3.amazonaws.com/adBundle.js"></script><script type="text/javascript" src="https://platform.twitter.com/widgets.js" defer=""></script><script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script><footer class="jsx-3031816540 main-footer"><img src="/brooklyn.svg" class="jsx-3031816540 new12-logo"/><ul><li><a href="https://www.email.news12.com/News12/signup.html?region=brooklyn" target="_blank">Newsletter</a></li><li><a href="/brooklyn-your-photos" target="_blank">Send Photos/Videos</a></li><li><a href="/brooklyn-contact" target="_blank">Contact</a></li><li><a href="/about" target="_blank">About Us</a></li><li><a href="https://www.alticeusacareers.com" target="_blank">Careers</a></li><li><a href="https://info.a4media.com/news12BKadvertising" target="_blank">Advertise</a></li></ul><ul><li><a href="https://www.alticeusa.com" target="_blank">Altice USA</a></li><li><a href="https://alticemobile.com" target="_blank">Altice Mobile</a></li><li><a href="https://www.optimum.com" target="_blank">Optimum</a></li><li><a href="https://cheddar.com" target="_blank">Cheddar.com</a></li><li><a href="https://www.i24news.tv/en" target="_blank">i24 News</a></li></ul><div class="jsx-849010470 footer-social"><span class="jsx-849010470"><a href="https://twitter.com/News12BK" target="_blank" class="jsx-849010470"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a></span><span class="jsx-849010470"><a href="https://facebook.com/News12BK" target="_blank" class="jsx-849010470"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></a></span><span class="jsx-849010470"><a href="https://instagram.com/News12BK" target="_blank" class="jsx-849010470"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></span><div class="jsx-849010470 apps"><a href="https://apps.apple.com/us/app/news-12-mobile/id444268184" class="jsx-849010470"><span class="jsx-849010470 apple"></span></a><a href="https://play.google.com/store/apps/details?id=com.sentinelbd.news12&amp;hl=en_US" class="jsx-849010470"><span class="jsx-849010470 google"></span></a></div></div><ul><li><a href="/privacy" target="_blank">Privacy Policy</a></li><li><a href="/terms" target="_blank">Terms of Service</a></li><li><a href="/privacy" target="_blank">Ad Choices</a></li></ul><div class="jsx-3031816540 ad-mobile-wrapper"><div data-testid="ad" class="jsx-2320099715 banner banner-footer"></div></div></footer><div data-testid="ad" class="jsx-2320099715 banner banner-custom"></div><script>
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
      </script></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ddca722ea303bca94dad.js"></script><script async="" data-next-page="/_app" src="/_next/static/bGNW1G2_G9iZjS54h9uTf/pages/_app.js"></script><script async="" data-next-page="/[slug]" src="/_next/static/bGNW1G2_G9iZjS54h9uTf/pages/%5Bslug%5D.js"></script><script src="/_next/static/runtime/webpack-d39b6a18d9e80a4f3654.js" async=""></script><script src="/_next/static/chunks/framework.cbcb517e40c98df1bf21.js" async=""></script><script src="/_next/static/chunks/851e724a.a419aff87b5dd242219b.js" async=""></script><script src="/_next/static/chunks/a9a7754c.e5e6e912ec487a2e243a.js" async=""></script><script src="/_next/static/chunks/7dd1c244.8b483cfad2fbe171f400.js" async=""></script><script src="/_next/static/chunks/3dce10a9.4e4a5f8e8c83a31f5a92.js" async=""></script><script src="/_next/static/chunks/e2367f0f.38aceae60946b730a615.js" async=""></script><script src="/_next/static/chunks/a9e640ed.e35d2e29ab5f372ab8c8.js" async=""></script><script src="/_next/static/chunks/2f614c82.820e2a7f4d2e48351d54.js" async=""></script><script src="/_next/static/chunks/dac51a9f.eb5f2d27c392014520e6.js" async=""></script><script src="/_next/static/chunks/b99cef03.b146696923adcfa0d872.js" async=""></script><script src="/_next/static/chunks/8ff4735c.cc3ee90d515a61d44575.js" async=""></script><script src="/_next/static/chunks/7313c910059237cdaabfeb194155d490c80a81a4.6a5e1349c73c6478f6a3.js" async=""></script><script src="/_next/static/chunks/2a269500c7c03d971b3af31de6bbf9414f703b82.ee2a7775097b43371a2d.js" async=""></script><script src="/_next/static/chunks/e352135bc2349dd2a955d36063becf8fdaf10fd8.022f066e6bdde8cf1302.js" async=""></script><script src="/_next/static/chunks/474c77473e43312502f670f0a1368f81c76839ea.25973de3e8c7845e778a.js" async=""></script><script src="/_next/static/chunks/c7e8b6031dd95ab0c615dc69b6b9b0ae43894062.ef40fe5db00c0f8ef28a.js" async=""></script><script src="/_next/static/chunks/215f6507314a75ec3d20baf2a4ca88a82d2db134.846e959500ce477b4df9.js" async=""></script><script src="/_next/static/chunks/08480aa315cf4b4a2b61f84d7c1cb85a0624b308.69fae80388a7d8e81737.js" async=""></script><script src="/_next/static/runtime/main-3317018cddb83a1d09ee.js" async=""></script><script src="/_next/static/chunks/75fc9c18.3d38bcf24184396f0112.js" async=""></script><script src="/_next/static/chunks/d6e1aeb5.92deef29b83ffd736f05.js" async=""></script><script src="/_next/static/chunks/36a89214.549c04ff9127842614b3.js" async=""></script><script src="/_next/static/chunks/62afad7b.f89519b82955e8ea51cf.js" async=""></script><script src="/_next/static/chunks/f439f35fab184f9278e1302d8fddff4435c08fd2.634637dc821a2dd4b19f.js" async=""></script><script src="/_next/static/chunks/e87d532f02e07f91e4f93603fcb91021dc67759e.c20f857e48b9f7530d0d.js" async=""></script><script src="/_next/static/bGNW1G2_G9iZjS54h9uTf/_buildManifest.js" async=""></script><script src="/_next/static/bGNW1G2_G9iZjS54h9uTf/_ssgManifest.js" async=""></script></body></html>